Problème PcLap

pas les doigts dans la prise !!!
Avatar de l’utilisateur
mace_windu
Bébé coolman
Messages : 14
Enregistré le : lun. 1 juin 2009 17:34
Piste ? : Bois BLST N-Digital
localisation : strasbourg

Problème PcLap

Messagepar mace_windu » mar. 23 mars 2010 13:01

Salut, j'en appelle aux personnes utilisant PcLap. J'ai une base modifié en Ninco N-Digital pouvant accueillir PcLap. Le logiciel reconnait la base ainsi que les voitures.

J'ai lancé une course avec une seule voiture et mon problème est qu'il ne me compte pas tous les tours à chaque fois. Je m'explique, parfois je peux passer 3 fois sur la détection sans qu'il me rajoute un tour. Je précise que ma piste est en bois.

Merci les potos.
May the force be with you.......

Mon Blog : http://lmp-raceway.over-blog.com/
New Man Fan Car

Avatar de l’utilisateur
Blackman
Léon : nettoyeur
Messages : 5323
Enregistré le : dim. 15 févr. 2009 19:20
Piste ? : Scalex SportClassic
localisation : Au soleil..sous l'olivier

Re: Problème PcLap

Messagepar Blackman » mar. 23 mars 2010 17:35

Nous nous sommes déjà bien pris la tête avec UR30 en analogique et ce n'est toujours pas fini pour certain, alors PClap en digital rire3 rire3 rire3 rire3

copain1

mail1


cool1
Blackman
.
.L'aérodynamique est pour les gens qui ne savent pas construire de moteurs.
[ Enzo Ferrari ]
.
.La seule arme que je tolère, c'est le tire-bouchon.
[ CARMET Jean ]
.
.
Image


Retourner vers « Electricité / Electronique »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité